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 T_rn Bir: आससे अप T_rn Bir को Dl[q कर सकते हैं और ईसमें कुछ वलख सकते हैं  

 Qoc]e P[lnm:  वकसी भी T_rn को Qoc]efs Oj_h करने के वलए 

आस ऑप्शन का आस्तेमाल वकया जाता ह ै

(c) AoniT_rn: शुरुअत में जब अप आस ऑप्शन पर वक्लक करें गे तो 

वसफड  Bf[he वदखेगा और जब आसकी सेवटंग कर दी जाएगी तब आसके 

ऄन्दर िो सारे T_rn वदखने लगेंगे वजसको अपने AoniT_rn के रूप 

में लगाया होगा..... 

 

आस्तेमाल कैसे करें  ? 

आसके पहले ये जाने की आसका आस्तेमाल अवखर कहााँ होता ह?ै  तो मैं अपको बता दूाँ की जब हमलोगों को 

कोइ भी Wil^ या S_hn_h]_ की जरुरत बार-बार होती ह ैतो ऐसे में हमलोग ईसे बार-बार वलखते हैं मगर आस 

ऑप्शन के जररये अप वसफड  एक वक्लक में िो सब वलख सकतें हैं जसेै: दूकान या कंपनी की परूी एडे्रस, 

ऄपनी परूी जानकारी, घर का पता आत्यादी चीजों को अप एक बार सेट कर सकते हैं और एक वक्लक में आसे 

टाआप कर सकते हैं |  

 

वनयम: सबसे पहले अप ईस Wil^ या S_hn_h]_ को टाआप कर लें वजसे अप एक वक्लक में लाना चाहते हैं  

 

ईसके बाद “S[p_ S_f_]ncih ni Qoc]e j[ln G[ff_ls” पर वक्लक 

करके एक छोटा –सा नाम दे दें तावक ईस छोटे से नाम को 

टाआप करके डायरेक्ट ईस िडड या सेंटेंस को तुरंत एक वक्लक 

में लाया जा सके  

 

वजस िडड से अपके शॉटडकट बनाया होगा ईस िडड को टाआप 

करने के बाद अप कीबोडड  में F3 Bonnih पे्रस करें ..... 

 

 

(cc) Di]og_hn Plij_lnc_m:  आसमें कुछ ऐसे ऑप्शन वदए गए हैं 

वजसका वजसका प्रयोग अप ऄपने डॉक्यमूेंट में कर सकते हैं... 

जसेै: Aonbil, So\d_]n, Cigj[hs, Sn[nom En]........ 
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 Wil^Aln: आसमें अपको कइ तरह के T_rn E``_]n वदख जायेंगे वजसपर अप 

बारी-बारी से वक्लक करके देख सकते हैं | ये काफी Ag[tcha E``_]n होता ह ै 

 

 

 

 

 

 

 

 

 Dlij C[j: ये काफी Ag[tcha ऑप्शन ह ै क्योंवक आसके जररये अप वकसी भी S_hn_h]_ को थोड़ा 

Annl[]ncp_ बना सकते हैं वजससे देखने में काफी शानदार लगेगा...अपने आस चीज को ऄक्सर ऄखबारों में 

देखा होगा |  

 

नोट: ये ऑप्शन वकसी भी S_hn_h]_ के पहले ऄक्षर को बहुत बड़ा वलखता ह ै| ऄब ये अपके उपर D_j_h^ ह ै

वक अप वकतने लाइनों के बीच आस ऑप्शन का आस्तेमाल करना चाहते हैं...  

Er[gjf_:- 

n the Insert tab, the galleries include items that are designed to co-

ordinate with the overall look of your document. You can use these 

galleries to insert tables, headers, footers, lists, cover pages, and 

other document building blocks. When you create pictures, charts, or dia-

grams, they also coordinate with your current document look.  

 

 

 

 Scah[nol_ Lch_: जो-जो ऑप्शन अपसे पछूा जा रहा ह ै िो सब 

ऑप्शन Fcff करके Oe करें ... ऄब अप देखेंगे वक अपके पेज में िो 

सब D_n[cfm Ihm_ln हो जायेगा जो अपने आसमें Fcff वकया था  

 

 

 

 

 

 

O 
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 D[n_ & Tcg_: आसमें अपको तरह-तरह के Filg[n में D[n_ 

& Tcg_ Ihm_ln करने का ऑप्शन वमल जायेगा अपको जो 

Filg[n ऄच्छा लगता ह ैईस Filg[n पर वक्लक करें  और Ihm_ln 

करें ... 

 

 

 

 

 

 O\d_]n: आस ऑप्शन के मदद से वकसी ऄन्य Plial[gm 

जसेै फोटोशॉप, एक्सेल, िडड आत्यावद में काम करके तुरंत 

आसमें Ihm_ln कर सकते हैं या पहले से कोइ T_rn Fcf_ बनी 

हुइ ह ैतो भी अप आसमें Ihm_ln कर सकते हैं... 

 

 

 

 

 

 Eko[ncih: आसका प्रयोग ज्यादातर Eko[ncih बनाते समय वकया जाता ह ै क्योंवक आसमें कइ सारे ऐसे 

ऑप्शन ह ैवजसका प्रयोग Eko[ncih के समय होना ऄवनिायड ह.ै.. 

 

नोट: अप बारी-बारी से सभी Eko[ncih को जरुरत के ऄनुसार वक्लक करके देख सकते हैं 

 Ssg\if: आसके ऄन्दर अपको तरह-तरह के Ssg\if वमल जायेंगे वजसका प्रयोग अप ऄपने अिश्यकता 

के ऄनुसार कर सकते हैं... 
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Umcha P[a_ L[sion M_ho  

                       

  

 

 

 

S.N Under Menu Option 
 

Coverage Topic 
 

1 Themes  
 

Themes, Colors, Fonts & Effects 
 

2 Page Setup  

 
Margin, Orientation, Size, Column, Break, Line Numbers & Hy-

phenation 
 

3 Page Background  
 

Watermark, Page Color & Page Border 
 

4 Paragraph  
 

Indent & Spacing  
 

5 Arrange  

 
Position, Wrap Text, Bring Forward & More, Send Backward & 

More, Selection Pane, Align, Group & Rotate 
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 Tb_g_m: ईदहारण के द्वारा समझें: आसका आस्तेमाल करने के वलए अप Ihm_ln T[\ से कोइ भी एक Cip_l 

P[a_ को S_f_]n करें  | ईसके बाद P[a_ L[sion के Tb_g_m िाले ऑप्शन में जाएाँ  और बारी-बारी से सभी 

ऑप्शन पर वक्लक करें  और देखें वक आसको Ajjfs करने के बाद आस Cip_l P[a_ में क्या पररितडन अता ह ै| 

Tb_g_m िाले ऑप्शन में अपको कइ सारे ऑप्शन वमल जायेंगे वजसका आस्तेमाल अप कर सकते हैं जसेै: 

Tb_g_m, Cifilm, Fihnm, E``_]nm.  

 Margin: आसके जररये अप ऄपने P[a_ का M[lach S_n कर सकते हैं  

 Orientation: आसके जररये अप ऄपने P[a_ का Olc_hn[ncih S_n कर सकते हैं  

 Size: आसकी मदद से अप P[a_ के Sct_ को चयन कर सकते हैं   

 Column: आसके माध्यम से अप अपने P[a_ में Cifogh Cl_[n_ कर सकते हैं और एक पेज को कइ 

Cifogh में Dcmnlc\on_ कर सकते हैं और ईसमें काम कर सकते हैं................. 

 

 Breaks: आसके ऄन्दर भी कइ सारे ऑप्शन हैं 

(c) P[a_ Bl_[em................. 

([) P[a_: आसके जररये अप एक P[a_ को दो भागों में Bl_[e 

कर सकते हैं | ध्यान रहे, माईस का Colmil वजस स्थान पर 

होगा िही ाँ से ये P[a_ को Bl_[e करेगा और ईसे एक नयी P[a_ 

में Ihm_ln कर देगा |  

(\) Cifogh: आसका आस्तेमाल भी P[a_ को Bl_[e करने के 

वलए वकया जाता ह ै | मगर ये पहली Cifogh से Bl_[e करके 

दूसरी Cifogh में Ihm_ln कर देता ह ै|  

ईदाहरण से समझें: मान लीवजये अपने वकसी P[a_ में दो 

Cifogh बनाकर रखा ह ै | और अप पहले Cifogh िाले T_rn 

या O\d_]n को दूसरे Cifogh में Ihm_ln करना चाहते हैं तो 

आसके वलए अप आस ऑप्शन का आस्तेमाल कर सकते हैं | 

ध्यान रहे माईस का Colmil वजस स्थान पर होगा िही से ये 

Bl_[e करेगा |  

 

   

(]) T_rn Wl[jjcha: आसका आस्तेमाल T_rn को Wl[jjcha करने के वलए वकया जाता ह ैजब अपने वकसी भी 

O\d_]n को Ihm_ln वकया हुअ ह ै|  

आसको समझने के वलए अप कोइ भी एक Sb[j_m को Ihm_ln करें  और ईसके बाद आस ऑप्शन पर वक्लक करें    
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(cc) S_]ncih Bl_[em..................... 

([) N_rn P[a_: माईस का Colmil वजस स्थान पर होगा िहााँ से ये एक नयी P[a_ Ihm_ln कर देगा और ईसी 

नयी P[a_ से अपका काम शुरू हो जायेगा |  

(\) Ciohnchoiom:  ये S_]ncih P[a_ Bl_[e होता ह ै| जो S[g_ P[a_ में P[a_ को Bl_[e करता ह ै 

(]) Ep_h P[a_: एक खंड विराम सवम्मवलत करें  और ऄगले सम-पषृ्ठ पषृ्ठ पर नया खंड प्रारंभ करें  | ऄथाडत 

ऄगले Ep_h P[a_ से काम की शुरुअत करें  |   

(^) O^^ P[a_: एक खंड विराम सवम्मवलत करें  और ऄगले विषम-पषृ्ठ पषृ्ठ पर नया खंड प्रारंभ करें  | ऄथाडत 

ऄगले O^^ P[a_ से काम की शुरुअत करें  |   

 Line Numbers: दस्तािेज़ की प्रत्येक पंवक्त के साथ मावजडन में लाआन संख्या जोड़ने के वलए आसका 

आस्तेमाल वकया जाता ह ै|  

 

 Hyphenation: हाआफ़नेशन चाल ूकरें , जो शब्द को शब्दों के पाठ्यक्रम के बीच की रेखाओ ंको तोड़ने की 

ऄनुमवत देता ह ैऄथाडत ऄगर अपने कोइ बड़ा Wil^ वलखा ह ैजो पहले लाआन में A^domn नहीं हो सका तो ऐसे 

में ये कुछ T_rn को उपर िाली लाआन में छोड़ देगा और कुछ T_rn को वनचले िाली लाआन में लेकर चला 

अयेगा और बीच में Aonig[nc] एक Hsjb_h[ncih का Scah लगा देगा |   

 

ईदाहरण में देखें:  

On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your 

document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other docu-

ment building blocks. When you create pictures, charts, or diagrams, they also coordinate with your cur-

rent document look. 

 

 

 W[n_lg[le: ऄगर अप ऄपने P[a_ में W[n_lg[le लगाना चाहते हैं 

तो आस ऑप्शन पर वक्लक करें  और कोइ एक Filg[n का चयन करें  

और Comnig W[n_lg[le पर वक्लक करके ईसे E^cn करें  और ऄपने 

वहसाब से N[g_, Fihn, Cifil आत्यावद चीजों को चयन करें ... 
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 P[a_ Cifil: आसकी मदद से अप ऄपने पेज का कलर बदल सकते हैं  

 

 P[a_ Bil^_l: आससे अप ऄपने पेज में तरह-तरह के 

बॉडडर लगा सकते हैं | अपके सामने कइ तरह के ऑप्शन 

देखने को वमल जायेंगे जसेै : Bir िाली Bil^_l, Sb[^iq 

िाली बॉडडर, 3-D बॉडडर, Comnig Bil^_l साथ ही साथ अप 

Aln िाली बॉडडर भी लगा सकते हैं |  

 

नोट: अप सभी ऑप्शन में जाकर बारी-बारी से Cb_]e करें   

 

 

 

 P[l[al[jb Ih^_hn: आससे अप ऄपने L_`n और Rcabn Ih^_hn को अगे पीछे कर सकते हैं  

 P[l[al[jb Sj[]cha: आससे अप ऄपने P[l[al[jb के B_`il_ या A`n_l में Sj[]cha को घटा या बढ़ा सकते हैं  

 Pimcncih: ये ऑप्शन तब Eh[\f_ होगा जब अप वकसी भी O\d_]n को Ihm_ln या S_f_]n करें गे | आसकी मदद 

से अप अप Dcl_]n वकसी भी O\d_]n को Pimcncih के साथ T_rn Wl[jjcha S_n कर सकते हैं  

 

 Wl[j T_rn: T_rn को Wl[jcha करने के वलए आसका आस्तेमाल वकया जाता ह ै| ये Hcabfcabn तब होगा जब 

अप कोइ O\d_]n को हम Ihm_ln करते हैं |  

 

 

 

वनचे में Send और Bring दोनों में तीन-तीन ऑप्शन हैं वजसका प्रयोग वकसी भी ऑब्जेक्ट को 

Back में Send करने, Front में लाने आत्यावद जसेै चीजों को करने के वलए वकया जाता ह ै| मगर ये 

सभी चीजें एक से ऄवधक ऑब्जेक्ट पर लाग ूहोता ह ै| जब अप एक ही स्थान पर एक से ऄवधक 

ऑब्जेक्ट आन्सटड कर वदया जाता ह ैतो ऐसे में आसी ऑप्शन के जररये ईसे manage वकया जाता ह ै|  
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S_f_]ncih P[h_: आसके जररये अप आन्सटड वकये गए वकसी भी ऑब्जेक्ट को 

असानी से Fch^, Hc^_ या Uhbc^_ कर सकते हैं क्योंवक जब बहुत सारे Sb[j_ 

हमारे डॉक्यमूेंट के ऄन्दर आन्सटड रहते हैं तो ऐसे में एक P[lnc]of[l mb[j_ को 

खोजना ईतना असान नहीं होता मगर आसके जररये अप असानी से `ch^ कर 

सकते हैं |  

Afcah: आसके ऄन्दर बहुत सारे ऑप्शन वदए गए हैं वजसका प्रयोग वकसी भी 

ऑब्जेक्ट को L_`n, C_hn_l, Rcabn, Tij, Binnih, Mc^^f_ आत्यावद में ले जाने के 

वलए वकया जाता ह ै 

 

 

 

 

 

 

 

 

 

 

Glioj: ऄगर अप वकसी भी O\d_]n या Sb[j_m को अपस में जोड़ना चाहते हैं गु्रप िाले ऑप्शन का प्रयोग 

कर सकते हैं क्योंवक आसके जररये कइ सारे mb[j_m को वमलाकर ईसे एक mb[j_ में ]ihp_ln कर सकते हैं और 

जब चाहे तब ईसे ohalioj भी कर सकते हैं | वकसी भी ऑब्जेक्ट को alioj करने के वलए बस अपको ]nlf के 

साथ सारे ऑब्जेक्ट को m_f_]n करना ह ैईसके बाद अपको alioj कर देना ह ै 

 

 

 

 

 

Rin[n_: आसके जररये अप वकसी भी O\d_]n को Rin[n_ कर सकते हैं  

 

Insert 3 Shapes  After Selecting 3 Shapes  After Grouping  
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Umcha R_`_l_h]_m M_ho 

िास्ति में आस M_ho का आस्तेमाल तब वकया जाता ह ैजब हम कोइ भी Biie को प्रकावशत करते हैं ऄथाडत 

जब हम कोइ भी Biie को Cl_[n_ करना चाहते हैं ऐसे में अपको आस M_ho का आस्तेमाल करना पड़ेगा |  

 

 

 

T[\f_ i` Cihn_hnm............................ 

([) T[\f_ i` Cihn_hnm: आसके जररये अप ऄपने डॉक्यमूेंट की “विषयसचूी” (T[\f_ i` Cihn_hn) तयैार कर 

सकते हैं |  

 

आसकी जरुरत कब पड़ती ह?ै  

जब हम माआक्रोसॉफ्ट िडड की सहायता से वकसी भी तरह के बकू को तयैार करते हैं तो हमारे द्वारा बनाए गए 

बकू में कइ सारे Cb[jn_l भी हो सकते हैं |  ईन सारे Cb[jn_l को M[h[a_ करने के वलए “T[\f_ i` Cihn_hn” 

को Cl_[n_ वकया जाता ह ै|  

 

T[\f_ i` Cihn_hn वकस तरह का होता ह?ै 

 

 

 

 

 

 

 

 

 

ऄभी अपने उपर में जो देखा ईसी को “T[\f_ i` Cihn_hn” कहा जाता ह ै | हम आस “T[\f_ i` Cihn_hn” की 

मदद से ये देख सकते हैं की कौन-से Cb[jn_l वकस P[a_ में ह ैऔर Dcl_]n ईस P[a_ Ni. पर Vcmcn भी कर 

सकते हैं..............................  
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T[\f_ i` Cihn_hn कैसे बनाते हैं?  

वनयम: एक बकू में कइ सारे Cb[jn_l होते हैं आसवलए ईन सारे Cb[jn_l के N[g_ को एक L_p_f दें   

वनचे में अपको S[gjf_ ईदाहरण के द्वारा समझाया जा रहा ह.ै.............. 

Noun 

On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your 

document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other doc-

ument building blocks. When you create pictures, charts, or diagrams, they also coordinate with your cur-

rent document look. 

Pronoun 

You can easily change the formatting of selected text in the document text by choosing a look for the se-

lected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the 

other controls on the Home tab. Most controls offer a choice of using the look from the current theme or 

using a format that you specify directly. 

Verb 

To change the overall look of your document, choose new Theme elements on the Page Layout tab. To 

change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. 

Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always 

restore the look of your document to the original contained in your current template. 

 

मैंने ईदाहरण के तौर पर तीन Cb[jn_l बनाया ह ै

1mn Cb[jn_l:  Nioh 

2h^ Cb[jn_l: Plihioh 

3l^ Cb[jn_l:  V_l\  

ऄब आन सभी Cb[jn_l को एक L_p_f दें  

आसके वलए अप बारी-बारी से सभी Cb[jn_l के H_[^cha को S_f_]n करें  और “A^^ T_rn” में जकार ईसे L_p_f 1 में 

A^^ करें  | ये सब कर देने के बाद “R_`_l_h]_m T[\” के ऄन्दर T[\f_ i` Cihn_hnm िाले ऑप्शन पर जाकर एक 

Filg[n को Cbiim_ करें  और वक्लक करें  | वक्लक करते ही अपके सामने विषयसचूी तयैार हो जायेगा...... 

(\) A^^ T_rn: आसके ऄन्दर L_p_f S_n करने का ऑप्शन वदया गया ह ै 

(]) Uj^[n_ T[\f_: ऄगर बाद में अपने कोइ और Cb[jn_l को A^^ वकया ह ैतो ईसे T[\f_ i` Cihn_hnm में लाने के वलए 

Uj^[n_ T[\f_ करना होगा......... 

  


