= Quick Parts: This option is used to quickly open any text.

(1) AutoText: Initially, when you click on this option, only the Blank *‘ﬂ R

will be visible and when its setting is done, then all the text which F%L:{:k. ferdat Eﬂ,;p *gd Object ~

you have applied as AutoText will start appearing in it. N AutoText
Document Property

Field...

Building Blocks Organizer...

How to use

First of all, where is it used? So let me tell you that when we need any word or sentence repeatedly, we
write it again and again. But through this option, you can write all those things in one click like: the
complete address of the shop or company, your complete information, home address etc. You can set
things once and type it in one click. |

Rule: First of all type the word or sentence you want to click in one click.

After that click on “Save Selection to Quick part Gallery” and A= (& signature Line ~
give a short name so that by typing that short name, you can get = 53 Date & Time

. . . rop .
that word or sentence directly in one click. Cap~ '3 Object ~

AutoText
After typing the word with which you will have created your Document Property
shortcut, press F3 Button on the keyboard..... Eield...

EBuilding Elocks Crganizer...

E Save Selection to Quick Part Gallery...

(i1) Document Properties: There are some options that you can use in 4 A= sween T O
EDate&Tlme

your dOCument_ = WorvdArt Drop Equition Syrrlbnl

Cap~ "8 Object ~
2 autoText Symbols

Such as: Author, Subject, Company, Status Etc.........

1 Document Property Abstract

Field... Author

§ Building Blacks Organizer... Category

g Save selection to Quick Part Gallery... Comments

Company
Company Address

Company E-mail

| (& signature Line ~ Company Fax

[5) Date & Time Company Phane
Keywaords
Manager
Publish Date
Status

Subject
Ruick Part Gallery... Title
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= WordArt: In this, you will see many types of Text Effect, which you can

= [& Signature Line - Tc S-Z

53 Date & Time
op
~ ' Object ~

see by clicking alternately. This is quite an amazing effect.

Equation Symbol

= Drop Cap: This is quite an amazing option because through it you can make any sentence a little

attractive, which would be great to see ... You have seen this often in newspapers.

Note: This option writes the first letter of any Sentence too long. Now it is dependent on you how many

lines you want to use this option.

Example:

=
I

Lﬁ Signature Line -
(5], Date & Time

n the Insert tab, the galleries include items that are designed to

. . D
coordinate with the overall look of your document. You can use Car;p, *gd Object ~
these galleries to insert tables, headers, footers, lists, cover pages, None

and other document building blocks. When you create pictures, charts, or A=
diagrams, they also coordinate with your current document look. == Dropped
AE In margin
g Drop Cap Options...

F

= Signature Line: Fill all the options that you are being asked, and [ oocn

-

Ok. Now you will see that all those details will be inserted in your ||| suagested sgner (for example, John Doc:

page.

Suggested signer's e-mail address:

Instructions to the signer:

Before signing this document, verify that the content you
are signing is correct.

Allow the signer to add comments in the Sign dialog
Show sign date in signature line

[ OK ] [ Cancel
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= Date & Time: In this, you will get the option to insert

Date and Time

Date & Time in different types of Format and click on the |- : Languse:
Format that you like. leeertpe:

Tafazfas 032
12fa3fAa 323308
W3 AW
330k HUWG
FEH

W33 08

T Update automatically

Set As Default

= Object: With the help of this option, you can

immediately insert it by working in any other programs |1 c.cic. [ceseronee |
like Photoshop, Excel, Word etc. Or if a text file has [f|| Zree

Adobe Photoshop Image

Bitmap Image

: 1 M Corel BARCODE X7
already been created, you can still insert it. CordORAN X7 Excheng Graptic
CorelDRAW X7 Graphic
Microsoft Equation 3.0
Microsoft Excel 97-2003 Worksheet
Microsoft Excel Binary Worksheet ~ | [ pisplay as icon
Result

w Inserts a new Adobe Photoshop Image object
into your document,

b Object.
=y Textfrom File..

= Equation: It is mostly used when making equations. Because there are many such options which are
mandatory to use at the time of equation.

< Word 2010 (Hindi) - Microsoft Word
Home Insert Page Layout References Mailings Review View Design

TC & EHERMNMEANRRKEREREEREEEM . 5 e* % L, 5 O e g jm A [3f

¥ Linear 0,

Equation :l::Normal Tet ‘ \Z‘ E E\ E] \E‘ *;{ Fraction Script Radical Integral Large  Bracket Function Accent Limit and Operator Matrix
00 _Ssymbols. I

Operator~  ~ hd > Log~

Structures

Note: You can view all the equations by clicking.

= Symbol: In this, you will find various types of Symbol which you can use according to your
requirement.

=
[=[Elrl=>[b =] [x] [=]<]¢]=]*p]eclelasleleoelcelclcdeslee

Cruracter cote: (22
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WIH9- 0~

Home  Insert | Pagelayout | References  Mailings  Review

(Page Layout Menu)

Word 2010 (Hind) - Microsoft Word ESiaH X )

View

IX‘”j [ cotors ~ »=) Breaks ~
@ Fonts ~

Themes
v [O]Efrects

Themes

0 & O E

Margins Orientation Size Columns

£3 Line Numbers ~
b2 Hyphenation ~
Page Setup [

Watermark Page  Page

Page Background

Indent Spacing

t: Before: ja:;t

BB B B &R

2| Y= After 0pt &
Paragraph )

= Lett: [0 1
Selection
Pane b Rotate ~

Position Wrap  Bring send
*  Text~ Forward~ Backward ~

Arrange

Color~ Borders | £ Right: 0°

S.N Under Menu Option

Coverage Topic

1 Themes

Themes, Colors, Fonts & Effects

2 Page Setup

Margin, Orientation, Size, Column, Break, Line Numbers &
Hyphenation

3 Page Background

Watermark, Page Color & Page Border

4 Paragraph

Indent & Spacing

5 Arrange

Position, Wrap Text, Bring Forward & More, Send Backward &
More, Selection Pane, Align, Group & Rotate

Microsoft Word 2010
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= Themes: Understand for example: To use it, you select any cover page from the Insert Tab. After that
go to the option in Themes of Page Layout and click on all the options in turn and see what changes in
this Cover Page after applying it. In the option of Themes, you will find many options that you can use
such as: Themes, Colors, Fonts, and Effects.

= Margin: Through this you can set the margin of your page.

= Orientation: Through this, you can set the orientation of your page.

= Size: With this help you can select the size of the page.

= Column: Through this, you can create a column in a page and distribute a page in many columns and

work 1in it.

= Breaks: There are many options inside it.
(1) Page Breaks.................

(a) Page: Through this, you can break a page into two parts.
Wherever the mouse's Cursor will be, it will break the page

and insert it into a new page.

(b) Column: It is also used to break the page. But it breaks
from the first column and inserts it in the second column.

Understand by example: Suppose you have placed two
columns in a page. And if you want to insert the text or
object with the first column in the second column, then you
can use this option. Keep in mind that the Cursor of the

mouse will break from the same place.

(c) Text Wrapping: It is used for wrapping text when you
have inserted any object.
To understand this, you insert any one of the Shapes and
then click on this option.

Microsoft Word 2010

Page Breaks

Page
Mark the point at which one page ends
and the next page begins.

Column
Indicate that the text following the column
break will begin in the next column.

Text Wrapping
Separate text around objects on web
pages, such as caption text from body text,

Section Breaks

Next Page
Insert a section break and start the new
section on the next page.

Continuous
Insert a section break and start the new
section on the same page.

Even Page
Insert a section break and start the new
section on the next even-numbered page.

0dd Page
Insert a section break and start the new
section on the next odd-numbered page.
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(i1) Section Breaks................

(a) Next Page: From the place where the mouse's Cursor will be, it will insert a new page and your work
will start from that new page.

(b) Countinuous: This is Section Page Break. Which breaks the page in the same page...?

(c) Even Page: Insert a block break and start a new section on the next even-page. That is, start the work
from the next Even Page.

(d) Odd Page: Insert a segment break and start a new section on the next odd-page. That is, start the work
from the next Odd Page.

= Line Numbers: It is used to add a line number to the margin along each line of the document.

= Hyphenation: Turn on hyphenation, which allows the word to break the lines between the syllabus of
words, i.e. if you have written a large word that could not be adjusted in the first line, it will leave some
text in the top line and Some text will be moved to the lower line and Automatic will put a Hyphenation

sign in the middle.

Example:-
On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your

document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other docu-
ment building blocks. When you create pictures, charts, or diagrams, they also coordinate with your cur-

rent document look.

= Watermark: If you want to put Watermark in your page,

= Ly Indent Spacing
then click on this option and select one of the formats. After [f - 0 Bl o0 D[ $S eefore ot

Page Page oy = =
Color~ Borders | % Right: |0 - || 4= After |0pt

that, click on Custom Watermark, edit it and then select the |[conndentia

name, font, color etc.

CONFIDENTIAL 1 CONFIDENTIAL 2 DO NOT COPY 1

DO MNOT COPY 2
73 More Watermarks from Office.com
Custom Watermark...

Remove Watermark

Save Selection to Watermark Gallery...
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= Page Color: With this help you can change the color of your page

= Page Border: With this, you can apply different types of [coaas s ] —— )
borders in your page. You will get to see many options || s eesesoser |shaing
Setting Style: Preview
like: Border with Box, Shadow Border, 3-D Border, e ———— B Cickon dagrambeon o use
Custom Border and Art Border. = [
I —
Shadow ’:‘ 8 —
50 Color: i ;
= S —
=/ | custem %ot il
Apply to: 1
Art: [whole document 1|
[ = [
o

= Paragraph Indent: With this, you can move your Left and Right Indent back and forth.

= Paragraph Spacing: With this you can increase or decrease the spacing before or after your paragraph.
= Position: This option will be enabled when you insert or select any object. With this help, you can set
direct wrapping text with Position to any object.

= Wrap Text: It is used for wrapping text. This highlight will happen when you insert an object.

Below, there are three options in both Send and Bring which are used to do things like
sending any object back in, Bringing in Front, etc. But all these things apply to more than one
object. When more than one object is inserted at the same place, it is managed through this

option.

| B

Send Selectio

Backward*| Pane ShR Forward ~|Backward = Pane
[y send Backward L Bring Forward

@y sendto Back i T Bringto Front

Eb  send Behind Text EY Bring in Front of Text
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Selection Pane: Through this, you can easily find, hide, or unhide any inserted

Selection and Visibility v %
. P . . o, . Shapes on this Page
object, because when a lot of Shape is inserted inside our document, it is not as et Box 1039 =
. . . Picture 1038 [=
easy to find a particular shape but through it you can easily can find. N -
I re
Picture 459 =]
Align: Many options have been given in it, which are used to move any object
to Left, Center, Right, Top, Botton, Middle etc.
Align Left
Align Center
Align Right
Align Top
Align Middle
Align Bottom
Distribute Horizontally B B
Distribute Vertically T

Align to Page
Align to Margin

Align Selected Objects
View Gridlines

Grid Settings...

Group: If you want to add any object or Shapes to each other, you can use the grouped option, because
through this, you can combine many shapes and convert it into a shape and you can also ungroup it
whenever you want. To group any object, you just have to select all the objects with ctrl, after that you

have to group them.

Insert 3 Shapes After Selecting 3 Shapes After Grouping

Rotate: Through this you can rotate any object.
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(Using References Menu)

In fact, this menu is used when we publish any book, that is, when we want to create any book, you have

to use this menu.

Home Insert Page Layout References Mailings Review View Developer

% S Add Text - AB1 [y Insert Endnote g 5 Manage Sources 3 Insert Table of Figures 'E) Insert Index @4’ 3 Insert Table of Authorities

27 Update Table AE Next Footnote = (@ style: |APA Fiftt - | 2 update Table 21 Update Index 2f update Table
Table of Insert Insert .. Insert Mark Mark
Contents ~ Footnote ﬁ Show Notes Citation ~ ljj Bibliography Caption [#] Cross-reference Entry Citation

Table of Contents Footnotes [F] Citations & Bibliography Captions Index Table of Authorities

Table of Contents..........eeeeeeeeeennnnn...

(a) Table of Contents: Through this, you can prepare a table of content of your document.

When is it needed?

When we prepare any type of book with the help of Microsoft Word, there can be many chapters in the

book we have created. To manage all those chapters a “Table of Content™ is created.

Table of Content

'-‘Velcome BT OO OSSP 7
IMETIITAD Bttt es ettt e ees st st s e o e 8 £t 48RS eEs bbbt e nene et 3
RIDDOIE MBI ..ottt cee et et et ees et st s s e £ 8 £ E £t 428 nE R RS eE8 et e ntne et 3
5= 8
Using Minimize, Maximize & CloSe BULOIL........oiu i reuiee ettt et et see s et ens e st ene s st 9
WETHICAL SCIOIL BT ... e ettt ettt ets s ettt 8t £ R8st e nene et 9
HOTIZOMAL SCIOLIL BT ...ttt ettt ees s et setseeaeasese st s st st e R8st et nene et 9
e T 1 OO 10
RILLBTS ..ottt ettt et ees b st £ £ £ S84 S8 £ a1 AR eS8 £k £k e a1 e LR e et ettt 10
LD OLIOML . oe ettt e e ees e et et et ees st £ a1 oA £ R eS8 £k £t e £t e et et et 10
L T Tt T o+ Lo = ¥ 10

What you saw above is called "Table of Contents". With the help of this "table of contents", we can see

which chapters are on which page and can go directly to that page.
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How to create a Table of Content?
Rule: There are many chapters in a book, so give the name of all those chapters a level
Below you are explained by sample example ...............

On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your
document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other
document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your

current document look.

Pronoun

You can easily change the formatting of selected text in the document text by choosing a look for the
selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using
the other controls on the Home tab. Most controls offer a choice of using the look from the current theme

or using a format that you specify directly.

Verb

To change the overall look of your document, choose new Theme elements on the Page Layout tab. To
change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command.
Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always

restore the look of your document to the original contained in your current template.

I have made three chapters as an example.

Ist Chapter: Noun

‘ v | Do Mot Show in Table of Contents

2nd Chapter: Pronoun
3rd Chapter: Verb Level 2

Now give all these chapters a level Level 3

For this, in turn you select the Heading of all the chapters and add it in Level 1 as in the "Add Text".
After doing all this, go to the option of Table of Contents under “References Tab” and select a form and

click. The table of contents will be ready in front of you by clicking ......

(b) Add Text: There is an option to set the level inside it.

(c) Update Table: If later you have added another chapter, then you will have to update the table to bring
it to the Table of Contents .........
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